Le jeu ne se lance pas

12
Comment below rating threshold, click here to show it.

Melnar

Junior Member

06-05-2011

Bonjour,

J'ai un souci avec le jeu, lorsque je clique sur "play/jouer" rien ne se passe.

Le processus se lance (je le vois dans le gestionnaire de tâche), mais il est bloqué à un certain stade, et le pvp.net ne se lance pas.

Quelqu'un a une idée de ce que je pourrais faire? Je n'ai pas envie de réinstaller et repatcher le jeu dès que je veux jouer...


Comment below rating threshold, click here to show it.

Narenthyl

Senior Member

06-05-2011

Vérifie que ton pare-feu ne bloque pas la connection.


Comment below rating threshold, click here to show it.

Dichali

Member

25-05-2011

J'ai le même problème :-(


Comment below rating threshold, click here to show it.

Kidikleouf

Senior Member

25-05-2011

Essais de lancer le jeu en tant qu'administrateur. Sinon oui, vérifie ton Pare-Feu, pour voir s'il ne bloque pas l'application.


Comment below rating threshold, click here to show it.

Dichali

Member

25-05-2011

Déja fait :-(


Comment below rating threshold, click here to show it.

Kidikleouf

Senior Member

25-05-2011

Ah ... Hum ... Je pense que tu devrais essayer de voir si ton antivirus ne bloque pas l'application, sinon je ne sais vraiment pas quoi faire pour t'aider.

Je veux bien aider, mais là ... Ça dépasse mes compétences ^^'


Comment below rating threshold, click here to show it.

Eliazu

Junior Member

14-07-2011

J'ai exactement le même problème de l'aide SVP T_T Un ptit Up ? ^^


Comment below rating threshold, click here to show it.

Eliazu

Junior Member

14-07-2011

J'ai exactement le même problème quelqu'un pourrait nous venir en aide ? Un ptit UP SVP ? Merci d'avance !!! ^^


Comment below rating threshold, click here to show it.

Visuall le ouf

Junior Member

14-07-2011

Même problème ici, j'appuie sur ''play'' et sa fait rien du tout ( je passe pas sur le panneau pour LOGIN) alors que sa marchait très bien hier. Le gestionnaire me dit que c'est lancé, mais pas tant.


Comment below rating threshold, click here to show it.

Alzen

Junior Member

14-07-2011

Pareil! J'ai essayé de reinstallé lol, lancer en mode admin etc.... Rien y fait!!!!!!!!


12